<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head></script>
    <title>Almagro vía Skype desde la AN: Venezuela se ha convertido en un autoritarismo desenfrenado | BienDateao</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://biendateao.com/xmlrpc.php" />
    <meta property="og:image" content="http://biendateao.com/wp-content/uploads/2016/06/almagro-2.jpg" /><meta name="author" content="biendateao">
<link rel="icon" type="image/png" href="http://biendateao.com/wp-content/uploads/2016/03/logoTransparente-300x188.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BienDateao &raquo; Feed" href="http://biendateao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BienDateao &raquo; RSS de los comentarios" href="http://biendateao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/biendateao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pointelle_slider_headcss-css'  href='http://biendateao.com/wp-content/plugins/pointelle-slider/css/skins/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://biendateao.com/wp-content/plugins/whatsapp/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://biendateao.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://biendateao.com/wp-content/themes/Newsmag/style.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://biendateao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://biendateao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://biendateao.com/wp-content/plugins/pointelle-slider/js/jquery.cycle.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://biendateao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://biendateao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://biendateao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Funcionario del IVSS arrolló a estudiante que protestaba en Guarico' href='http://biendateao.com/funcionario-del-ivss-arrollo-a-estudiante-que-protestaba-en-guarico/' />
<link rel="canonical" href="http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/" />
<link rel='shortlink' href='https://goo.gl/HaQVfQ' />
<link rel="alternate" type="application/json+oembed" href="http://biendateao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiendateao.com%2Falmagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://biendateao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiendateao.com%2Falmagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado%2F&#038;format=xml" />
<meta name="google-site-verification" content="-gzfihK4R2X-drecNlWEXnXH01Wd5zz60eSB_N4Sn0I" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://biendateao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://biendateao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/biendateao.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="http:\/\/biendateao.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffffff";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-270x270.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63370085-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c24ef5fc4b833587c4dfc0eedc7bd54c"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>


<body class="post-template-default single single-post postid-97736 single-format-standard almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="bannertop">
    <a target="_blank" href="http://goo.gl/dSknP3"><img src="http://biendateao.com/wp-content/uploads/2017/02/Bien-Dateao-Banner-Principal-Cabecero-1000x200px.gif" /></a>
</div>

<div id="bannerizq">
    <a target="_blank" href="http://goo.gl/dSknP3"><img src="http://www.biendateao.com/wp-content/uploads/2016/02/Laterales-Banesco-2.gif" /></a>
</div>
<div id="bannerder">
    <a target="_blank" href="http://goo.gl/dSknP3"><img src="http://www.biendateao.com/wp-content/uploads/2016/02/Laterales-Banesco-1.gif" /></a>
</div>


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-46803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-46803"><a href="http://biendateao.com/category/zulia/">Zulia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://biendateao.com/category/nacion/">Nación</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://biendateao.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://biendateao.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://biendateao.com/category/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://biendateao.com/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Martes, mayo 9, 2017</div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-46805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-46805"><a href="http://biendateao.com/category/articulistas/">Articulistas</a></li>
<li id="menu-item-88856" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88856"><a href="http://biendateao.com/category/propuesta-pais/">Propuesta País</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45151"><a href="http://biendateao.com/category/bauer/">Fotosíntesis de Bauer</a></li>
<li id="menu-item-46806" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46806"><a href="http://biendateao.com/category/cronica-pais/">Crónica País</a></li>
<li id="menu-item-45559" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45559"><a href="http://biendateao.com/category/poder-vs-poder/">Poder vs Poder</a></li>
<li id="menu-item-45152" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45152"><a href="http://biendateao.com/contacto-directo/">Contáctanos</a></li>
</ul></div></div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://es-la.facebook.com/biendateao" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/biendateao" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/biendateao" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://biendateao.com/">
			<img class="td-retina-data" data-retina="http://biendateao.com/wp-content/uploads/2016/02/logofondoblanco41-300x123.jpg" src="http://biendateao.com/wp-content/uploads/2016/02/logofondoblanco41-300x123.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-46803"><a href="http://biendateao.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://biendateao.com/category/nacion/">Nación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://biendateao.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://biendateao.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://biendateao.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://biendateao.com/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://biendateao.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-97736" class="post-97736 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://biendateao.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Destacado" class="entry-crumb" itemprop="url" href="http://biendateao.com/category/destacado/"><span itemprop="title">Destacado</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Almagro vía Skype desde la AN: Venezuela se ha convertido en un..."><meta itemprop="url" content = "http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/">Almagro vía Skype desde la AN: Venezuela se ha convertido en un...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://biendateao.com/category/destacado/">Destacado</a></li><li class="entry-category"><a  href="http://biendateao.com/category/video/">video</a></li></ul>
            <header>
                <h1 class="entry-title">Almagro vía Skype desde la AN: Venezuela se ha convertido en un autoritarismo desenfrenado</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a href="http://biendateao.com/author/biendateao/">biendateao</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T18:34:21+00:00" >mayo 9, 2017</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbiendateao.com%2Falmagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Almagro+v%C3%ADa+Skype+desde+la+AN%3A+Venezuela+se+ha+convertido+en+un+autoritarismo+desenfrenado&url=http%3A%2F%2Fbiendateao.com%2Falmagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado%2F&via=BienDateao"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/&amp;media=http://biendateao.com/wp-content/uploads/2016/06/almagro-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://biendateao.com/wp-content/uploads/2016/06/almagro-2.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://biendateao.com/wp-content/uploads/2016/06/almagro-2-640x427.jpg" alt="" title="almagro"/></a></div>
        <div class="field field-name-field-summary field-type-text-long field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>El secretario general de la Organización de Estados Americanos (OEA), Luis Almagro, afirmó desde un contacto vía Skype dirigido hacia la Asamblea Nacional (AN), que Venezuela se ha convertido en un autoritarismo desenfrenado.</p>
</div>
</div>
</div>
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>Además, aseveró que la propuesta de efectuar una Asamblea Nacional Constituyente representa otro golpe a la democracia. &#8220;El Gobierno ha optado por el autoritarismo, es hora de tomar medidas necesarias, el régimen quiere perpetuarse&#8221;.</p>
<p>&#8220;Hay que rescatar el Estado de Derecho y realizar elecciones libres&#8221;, dijo.</p>
<p>“Venezuela se destaca por ser el único país de la región, que ha descendido hasta convertirse en un autoritarismo desenfrenado, el que debería ser uno de los países más ricos y prósperos de la región, se enfrenta a un colapso total”, señaló.</p>
<p>Explicó que la salida de Venezuela de la organización representa una “cortina de humo”, pues a su juicio, la acción pretende ocultar que el país “ya no se adhiere a los principios democráticos que la OEA representa ante la región”.</p>
<p>Almagro rechazó los tribunales militares que han dictado sentencias de cárcel en contra de civiles involucrados en las manifestaciones opositoras &#8220;El gobierno recurre a la jurisdicción militar, incluso acusándolo de traición a la patria (&#8230;) criminaliza la disidencia, eso es característico de las dictaduras&#8221;</p>
<p>&#8220;No solo no actuó sino que denegó derechos al pueblo venezolano, debe cesar la represión, liberarse los presos políticos, restaurarse poderes AN, establecer fecha de elecciones, debe abrirse canal humanitario, hay que devolverle al pueblo el poder, es el verdadero soberano&#8221;.</p>
<div id="twitter-widget-0" class="twitter-video twitter-video-rendered" data-tweet-id="862054611829567489">
<div><iframe id="undefined" width="300" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
</div>
</div>
</div>
</div>
<div class="field field-name-field-addthis field-type-addthis field-label-hidden"></div>
</div>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Almagro vía Skype desde la AN: Venezuela se ha convertido en un autoritarismo desenfrenado - http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/" class="wabtn">Compartir en WhatsApp</a></div>		
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbiendateao.com%2Falmagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Almagro+v%C3%ADa+Skype+desde+la+AN%3A+Venezuela+se+ha+convertido+en+un+autoritarismo+desenfrenado&url=http%3A%2F%2Fbiendateao.com%2Falmagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado%2F&via=BienDateao"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/&amp;media=http://biendateao.com/wp-content/uploads/2016/06/almagro-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/" data-text="Almagro vía Skype desde la AN: Venezuela se ha convertido en un autoritarismo desenfrenado" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://biendateao.com/funcionario-del-ivss-arrollo-a-estudiante-que-protestaba-en-guarico/">Funcionario del IVSS arrolló a estudiante que protestaba en Guarico</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://biendateao.com/author/biendateao/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://biendateao.com/author/biendateao/">biendateao</a></span></div><div class="td-author-description"></div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="biendateao" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="biendateao" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/biendateao" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="biendateao"></span><meta itemprop="datePublished" content="2017-05-09T18:34:21+00:00"><meta itemprop="dateModified" content="2017-05-09T18:34:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://biendateao.com/almagro-via-skype-desde-la-an-venezuela-se-ha-convertido-en-un-autoritarismo-desenfrenado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://biendateao.com/wp-content/uploads/2016/03/footerlogo-300x129.png"></span><meta itemprop="name" content="BienDateao"></span><meta itemprop="headline " content="Almagro vía Skype desde la AN: Venezuela se ha convertido en un autoritarismo desenfrenado"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://biendateao.com/wp-content/uploads/2016/06/almagro-2.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_591245678ee46 = new tdBlock();
block_td_uid_1_591245678ee46.id = "td_uid_1_591245678ee46";
block_td_uid_1_591245678ee46.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_4193285905 td_uid_1_591245678ee46_rand","td_column_number":3,"live_filter_cur_post_id":97736,"live_filter_cur_post_author":"4"}';
block_td_uid_1_591245678ee46.td_column_number = "3";
block_td_uid_1_591245678ee46.block_type = "td_block_related_posts";
block_td_uid_1_591245678ee46.post_count = "3";
block_td_uid_1_591245678ee46.found_posts = "6603";
block_td_uid_1_591245678ee46.header_color = "";
block_td_uid_1_591245678ee46.ajax_pagination_infinite_stop = "";
block_td_uid_1_591245678ee46.max_num_pages = "2201";
tdBlocksArray.push(block_td_uid_1_591245678ee46);
</script><div class="td_block_wrap td_block_related_posts td_block_id_4193285905 td_uid_1_591245678ee46_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5912456799c43" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_591245678ee46" href="#">RELATED ARTICLES</a><a id="td_uid_3_5912456799c7d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_591245678ee46" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_591245678ee46 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/borges-a-el-aissami-es-el-gobierno-quien-maneja-paramilitares-e-impone-la-represion/" rel="bookmark" title="Borges a El Aissami: Es el Gobierno quien maneja paramilitares e impone la represión"><img width="238" height="178" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/02/julio_borges_kaaigbz.jpg_1944712948-238x178.jpg" alt="" title="Borges a El Aissami: Es el Gobierno quien maneja paramilitares e impone la represión"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://biendateao.com/borges-a-el-aissami-es-el-gobierno-quien-maneja-paramilitares-e-impone-la-represion/" rel="bookmark" title="Borges a El Aissami: Es el Gobierno quien maneja paramilitares e impone la represión">Borges a El Aissami: Es el Gobierno quien maneja paramilitares e impone la represión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/foro-penal-registra-1-991-detenciones-en-las-protestas-contra-el-gobierno/" rel="bookmark" title="Foro Penal registra 1.991 detenciones en las protestas contra el Gobierno"><img width="238" height="178" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/05/represion-8-1-238x178.jpg" alt="" title="Foro Penal registra 1.991 detenciones en las protestas contra el Gobierno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://biendateao.com/foro-penal-registra-1-991-detenciones-en-las-protestas-contra-el-gobierno/" rel="bookmark" title="Foro Penal registra 1.991 detenciones en las protestas contra el Gobierno">Foro Penal registra 1.991 detenciones en las protestas contra el Gobierno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/trump-despide-a-james-comey-director-del-fbi/" rel="bookmark" title="Trump despide a James Comey, director del FBI"><img width="238" height="178" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/05/comey-238x178.jpg" alt="" title="Trump despide a James Comey, director del FBI"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://biendateao.com/trump-despide-a-james-comey-director-del-fbi/" rel="bookmark" title="Trump despide a James Comey, director del FBI">Trump despide a James Comey, director del FBI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591245678ee46" data-td_block_id="td_uid_1_591245678ee46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591245678ee46" data-td_block_id="td_uid_1_591245678ee46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

                </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_4_591245679ba19 = new tdBlock();
block_td_uid_4_591245679ba19.id = "td_uid_4_591245679ba19";
block_td_uid_4_591245679ba19.atts = '{"custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"3259","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1574749339 td_uid_4_591245679ba19_rand"}';
block_td_uid_4_591245679ba19.td_column_number = "1";
block_td_uid_4_591245679ba19.block_type = "td_block_1";
block_td_uid_4_591245679ba19.post_count = "5";
block_td_uid_4_591245679ba19.found_posts = "535";
block_td_uid_4_591245679ba19.header_color = "#";
block_td_uid_4_591245679ba19.ajax_pagination_infinite_stop = "";
block_td_uid_4_591245679ba19.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_4_591245679ba19);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_1574749339 td_uid_4_591245679ba19_rand td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_591245679ba19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/javier-ignacio-mayorca-la-nueva-doctrina-del-orden-interno-javiermayorca/" rel="bookmark" title="Javier Ignacio Mayorca: La &#8220;nueva doctrina&#8221; del orden interno @javiermayorca"><img width="300" height="194" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/05/protestas-represion-300x194.jpg" alt="" title="Javier Ignacio Mayorca: La &#8220;nueva doctrina&#8221; del orden interno @javiermayorca"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/javier-ignacio-mayorca-la-nueva-doctrina-del-orden-interno-javiermayorca/" rel="bookmark" title="Javier Ignacio Mayorca: La &#8220;nueva doctrina&#8221; del orden interno @javiermayorca">Javier Ignacio Mayorca: La &#8220;nueva doctrina&#8221; del orden interno @javiermayorca</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a href="http://biendateao.com/author/biendateao/">biendateao</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T22:03:24+00:00" >mayo 7, 2017</time></div>                <div class="td-module-comments"><a href="http://biendateao.com/javier-ignacio-mayorca-la-nueva-doctrina-del-orden-interno-javiermayorca/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Directrices nunca vistas, impartidas desde el MRI, se unen a las viejas mañas para potenciar las acciones de los cuerpos represivos contra una ciudadanía...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/ruben-blades-ahora-en-venezuela-reprimen-y-matan-violistas/" rel="bookmark" title="Rubén Blades: Ahora en Venezuela reprimen y matan violistas"><img width="95" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2015/02/RUBEN_BLADES.jpg" alt="" title="Rubén Blades: Ahora en Venezuela reprimen y matan violistas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/ruben-blades-ahora-en-venezuela-reprimen-y-matan-violistas/" rel="bookmark" title="Rubén Blades: Ahora en Venezuela reprimen y matan violistas">Rubén Blades: Ahora en Venezuela reprimen y matan violistas</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T10:43:08+00:00" >mayo 7, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/sebastiana-barraez-otra-vez-el-ministro-padrino/" rel="bookmark" title="Sebastiana Barráez: Otra vez el ministro Padrino"><img width="100" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/04/sebastiana-barraez-100x75.jpg" alt="" title="Sebastiana Barráez: Otra vez el ministro Padrino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/sebastiana-barraez-otra-vez-el-ministro-padrino/" rel="bookmark" title="Sebastiana Barráez: Otra vez el ministro Padrino">Sebastiana Barráez: Otra vez el ministro Padrino</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T19:00:31+00:00" >mayo 5, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/doctorado-honoris-causa-de-la-universidad-catolica-cecilio-acosta-para-el-ensayista-miguel-angel-campos/" rel="bookmark" title="Doctorado Honoris Causa de la Universidad Católica Cecilio Acosta para el ensayista Miguel Ángel Campos."><img width="100" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/05/doctorado-a-mac-100x75.jpg" alt="" title="Doctorado Honoris Causa de la Universidad Católica Cecilio Acosta para el ensayista Miguel Ángel Campos."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/doctorado-honoris-causa-de-la-universidad-catolica-cecilio-acosta-para-el-ensayista-miguel-angel-campos/" rel="bookmark" title="Doctorado Honoris Causa de la Universidad Católica Cecilio Acosta para el ensayista Miguel Ángel Campos.">Doctorado Honoris Causa de la Universidad Católica Cecilio Acosta para el...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T18:40:38+00:00" >mayo 5, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/carlos-subero-que-no-voten-todos-es-la-debilidad-de-la-propuesta-constituyente/" rel="bookmark" title="Carlos Subero: Que no voten todos es la debilidad de la propuesta constituyente"><img width="100" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/05/constitucion-99-100x75.jpg" alt="" title="Carlos Subero: Que no voten todos es la debilidad de la propuesta constituyente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/carlos-subero-que-no-voten-todos-es-la-debilidad-de-la-propuesta-constituyente/" rel="bookmark" title="Carlos Subero: Que no voten todos es la debilidad de la propuesta constituyente">Carlos Subero: Que no voten todos es la debilidad de la...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T22:56:31+00:00" >mayo 2, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget">
<a class="twitter-timeline" href="https://twitter.com/biendateao" data-widget-id="373219609706364928">Tweets por el @biendateao.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://biendateao.com/wp-content/uploads/2015/03/cronica.jpg"></img></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://biendateao.com/wp-content/uploads/2015/02/bauer.jpg"></img></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://biendateao.com/"><img src="http://biendateao.com/wp-content/uploads/2016/03/footerlogo-300x129.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://es-la.facebook.com/biendateao" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/biendateao" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/biendateao" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Sobre nosotros</span></div>			<div class="textwidget"><p>Somos un periódico digital con más de 7 años de trayectoria. La noticia es nuestro centro, lo social nuestro estilo de vida.</p>
<p>Reconocimientos:<br />
- Orden San Sebastián en su segunda clase. Alcaldía de Maracaibo. 2012<br />
- Reconocimiento Especial Premio Regional de Periodismo. Gobernación del Zulia. 2012<br />
- Reconocimiento del Consejo Legislativo del Estado Zulia. 2012</p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Contáctanos</span></div>			<div class="textwidget"><p><a href=biendateao@gmail.com>biendateao@gmail.com</a></p>
<p>© Copyright 2010 - 2017 BienDateao.com</p>
</div>
		</aside>		</div>
	</div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 59124567a20c3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-main-menu {
    background-color: transparent;
}

.white-menu .td-header-style-9 .td-header-main-menu {
    border-bottom: none;
}

#bannerder {
    z-index:5000;
}

#bannerizq {
    z-index:4999;
}
</style>

<script type='text/javascript' src='http://biendateao.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://biendateao.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://biendateao.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://biendateao.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://biendateao.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>