<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head></script>
    <title>Elecciones municipales serían en el primer trimestre de 2018 | BienDateao</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://biendateao.com/xmlrpc.php" />
    <meta property="og:image" content="http://biendateao.com/wp-content/uploads/2017/04/sumate-cne.jpg" /><meta name="author" content="Redaccion BD">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BienDateao &raquo; Feed" href="http://biendateao.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/biendateao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pointelle_slider_headcss-css'  href='http://biendateao.com/wp-content/plugins/pointelle-slider/css/skins/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://biendateao.com/wp-content/plugins/whatsapp/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://biendateao.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://biendateao.com/wp-content/themes/Newsmag/style.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://biendateao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://biendateao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://biendateao.com/wp-content/plugins/pointelle-slider/js/jquery.cycle.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='http://biendateao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://biendateao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://biendateao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Expresidentes de EE.UU. se reunieron a beneficio de las víctimas de huracanes' href='http://biendateao.com/expresidentes-de-ee-uu-se-reunieron-a-beneficio-de-las-victimas-de-huracanes/' />
<link rel='next' title='Héctor Rodríguez: “El elector opositor se cansó de la violencia”' href='http://biendateao.com/hector-rodriguez-el-elector-opositor-se-canso-de-la-violencia/' />
<link rel="canonical" href="http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/" />
<link rel='shortlink' href='https://goo.gl/GGEi5D' />
<link rel="alternate" type="application/json+oembed" href="http://biendateao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiendateao.com%2Felecciones-municipales-serian-en-el-primer-trimestre-de-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://biendateao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiendateao.com%2Felecciones-municipales-serian-en-el-primer-trimestre-de-2018%2F&#038;format=xml" />
<meta name="google-site-verification" content="-gzfihK4R2X-drecNlWEXnXH01Wd5zz60eSB_N4Sn0I" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://biendateao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/biendateao.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="http:\/\/biendateao.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#81d742";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://biendateao.com/wp-content/uploads/2016/02/cropped-Icon-BD-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63370085-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c24ef5fc4b833587c4dfc0eedc7bd54c"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>


<body class="post-template-default single single-post postid-118282 single-format-standard elecciones-municipales-serian-en-el-primer-trimestre-de-2018 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="bannertop">
    <a target="_blank" href="http://goo.gl/dSknP3"><img src="http://biendateao.com/wp-content/uploads/2017/02/Bien-Dateao-Banner-Principal-Cabecero-1000x200px.gif" /></a>
</div>

<div id="bannerizq">
    <a target="_blank" href="http://goo.gl/dSknP3"><img src="http://www.biendateao.com/wp-content/uploads/2016/02/Laterales-Banesco-2.gif" /></a>
</div>
<div id="bannerder">
    <a target="_blank" href="http://goo.gl/dSknP3"><img src="http://www.biendateao.com/wp-content/uploads/2016/02/Laterales-Banesco-1.gif" /></a>
</div>


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-109312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-109312"><a href="http://biendateao.com/category/destacado/">Destacado</a></li>
<li id="menu-item-46803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46803"><a href="http://biendateao.com/category/zulia/">Zulia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://biendateao.com/category/nacion/">Nación</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://biendateao.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://biendateao.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://biendateao.com/category/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://biendateao.com/category/cultura/">Cultura</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Domingo, octubre 22, 2017</div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-46805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-46805"><a href="http://biendateao.com/category/articulistas/">Articulistas</a></li>
<li id="menu-item-88856" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88856"><a href="http://biendateao.com/category/propuesta-pais/">Propuesta País</a></li>
<li id="menu-item-45151" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45151"><a href="http://biendateao.com/category/bauer/">Fotosíntesis de Bauer</a></li>
<li id="menu-item-46806" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46806"><a href="http://biendateao.com/category/cronica-pais/">Crónica País</a></li>
<li id="menu-item-109271" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109271"><a href="http://biendateao.com/category/poder-vs-poder/">Poder vs Poder</a></li>
<li id="menu-item-45152" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45152"><a href="http://biendateao.com/contacto-directo/">Contáctanos</a></li>
</ul></div></div>
                    <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/biendateao" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/biendateao" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/biendateao" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
            </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><script type="text/javascript">//<![CDATA[ 
(function() {
    var configuration = {
    "token": "22b10406bc7e98f86b649bdd8a185191",
    "popUnder": {
        "enabled": true
    }
};
    var script = document.createElement('script');
    script.async = true;
    script.src = '//cdn.shorte.st/link-converter.min.js';
    script.onload = script.onreadystatechange = function () {var rs = this.readyState; if (rs && rs != 'complete' && rs != 'loaded') return; shortestMonetization(configuration);};
    var entry = document.getElementsByTagName('script')[0];
    entry.parentNode.insertBefore(script, entry);
})();
//]]></script></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://biendateao.com/">
			<img class="td-retina-data" data-retina="http://biendateao.com/wp-content/uploads/2017/08/logo-para-redes-300x150.png" src="http://biendateao.com/wp-content/uploads/2017/08/logo-para-redes-300x150.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-109312"><a href="http://biendateao.com/category/destacado/">Destacado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46803"><a href="http://biendateao.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="http://biendateao.com/category/nacion/">Nación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://biendateao.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://biendateao.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://biendateao.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://biendateao.com/category/cultura/">Cultura</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://biendateao.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-118282" class="post-118282 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-nacion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://biendateao.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Destacado" class="entry-crumb" itemprop="url" href="http://biendateao.com/category/destacado/"><span itemprop="title">Destacado</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Elecciones municipales serían en el primer trimestre de 2018"><meta itemprop="url" content = "http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/">Elecciones municipales serían en el primer trimestre de 2018</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://biendateao.com/category/destacado/">Destacado</a></li><li class="entry-category"><a  href="http://biendateao.com/category/nacion/">Nación</a></li></ul>
            <header>
                <h1 class="entry-title">Elecciones municipales serían en el primer trimestre de 2018</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a href="http://biendateao.com/author/redaccion-bd/">Redaccion BD</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T14:02:16+00:00" >octubre 22, 2017</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbiendateao.com%2Felecciones-municipales-serian-en-el-primer-trimestre-de-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Elecciones+municipales+ser%C3%ADan+en+el+primer+trimestre+de+2018&url=http%3A%2F%2Fbiendateao.com%2Felecciones-municipales-serian-en-el-primer-trimestre-de-2018%2F&via=BienDateao"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/&amp;media=http://biendateao.com/wp-content/uploads/2017/04/sumate-cne.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://biendateao.com/wp-content/uploads/2017/04/sumate-cne.jpg" data-caption=""><img width="640" height="478" class="entry-thumb td-modal-image" src="http://biendateao.com/wp-content/uploads/2017/04/sumate-cne-640x478.jpg" alt="" title="CNEEEE.JPG_1609701233.JPG_1609701233"/></a></div>
        <p>Las elecciones locales podrían realizarse en el primer trimestre de 2018. En diciembre próximo se le vencerá el período a 335 alcaldes más dos alcaldes metropolitanos e igual número de concejos municipales compuestos por 2.523 concejales, sin embargo, por razones técnicas el proceso se quedaría para el año que viene.</p>
<p>Desde el punto de vista político estratégico al Gobierno nacional le conviene una elección a la brevedad posible, pues viene de una victoria en las regionales del 15 de octubre.</p>
<p>Luis Vicente León, presidente de Datanálisis, señaló que es perfecto para el chavismo desarrollar de inmediato una elección en la cual la oposición estará reacia a participar. “Conceptualmente lo que más les conviene es convocar cuanto antes porque saben que para la oposición será prácticamente imposible ir a esa elección, con lo que tendrían el camino abierto para ganar automáticamente todas las alcaldías. La oposición tendría que rechazar el evento electoral porque lo ha llamado fraudulento, y así es muy difícil que tú llames a la gente a votar”.</p>
<p>Las encuestadoras le daban la mayoría de las gobernaciones a la MUD, pero sucedió lo contrario, el Psuv se alzó con 17 plazas y la Mesa de la Unidad con solo cinco. El 54% de la votación la obtuvo el partido de gobierno, mientras que el 45% recayó en manos de su  adversario.</p>
<p>En vista de los números, el mejor momento para los rojos es cumplir con la Constitución y convocar a municipales en diciembre, pero desde el punto de vista técnico sería complicado.</p>
<p>El rector suplente, jubilado del Consejo Nacional Electoral, Humberto Castillo, explicó que los tiempos no dan. “Estamos hablando de una elección de alcaldes, que el proceso de postulación es más complicado, son más candidatos, de manera que no creo que esas elecciones de ningún modo sean este año. Yo estimo que puedan ser en el primer trimestre del año, puede ser a finales de marzo. Este año ha sido una jornada para el CNE agotadora y no creo que acuerden ese proceso para este año y también se mete diciembre”, respondió el rector.</p>
<p>Agregó Castillo que lo que prevalece para tomar una fecha son básicamente factores de carácter técnico. “Una elección para realizarla en diciembre, con todas las características con las que se asume ese mes en Venezuela, emeritaría que hubiese tenido una planificación con suficiente antelación”.</p>
<p>Cerca de unos 2.700 candidatos se postulan para estos comicios, solo para el cargo de alcalde, sin contar la cantidad de aspirantes a los cámaras municipales, cuyos miembros van desde cinco hasta 13 a elegir en cada jurisdicción.</p>
<p>Al respecto, Roberto Abdul, presidente de la ONG Súmate, señaló que el CNE podría convocar las elecciones, pero coincide con Castillo en que el proceso es más complejo que las regionales que acaba de organizar.</p>
<p>“Si las hacen sin concejos municipales por el tema de las circunscripciones, todavía están en deuda con los consejos legislativos, entonces no tienen que estar haciendo asignación de votos. Si las regionales las hicieron en dos meses y medio no veo por qué en dos meses y medio no puedan organizar las otras, el tema es que se mete diciembre, podrían hacerlas para enero o febrero”, opinó Abdul.</p>
<p>De estar pensando en una elección este año, el CNE tendría que hacer la covocatoria desde ya, de lo contrario no dan los tiempos, puntualizó el presidente de Súmate.</p>
<p>El CNE ha demostrado estar en capacidad de organizar una elección en 30 días, como sucedió el 14 de abril de 2013 con las presidenciales, lo que sucede es que en este caso la complicación está en la cantidad de candidatos y de votos a emitir.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>DATOS DE INTERÉS:</p>
<blockquote><p>256 alcaldías obtuvo el Psuv el 8 de diciembre de 2013.</p></blockquote>
<blockquote><p>81alcaldías obtuvo la MUD en esa oportunidad.</p></blockquote>
<blockquote><p>2.523concejales se elegirían si se incluye a los ediles.</p></blockquote>
<blockquote><p>Panorama</p></blockquote>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Elecciones municipales serían en el primer trimestre de 2018 - http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/" class="wabtn">Compartir en WhatsApp</a></div>		
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbiendateao.com%2Felecciones-municipales-serian-en-el-primer-trimestre-de-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Elecciones+municipales+ser%C3%ADan+en+el+primer+trimestre+de+2018&url=http%3A%2F%2Fbiendateao.com%2Felecciones-municipales-serian-en-el-primer-trimestre-de-2018%2F&via=BienDateao"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/&amp;media=http://biendateao.com/wp-content/uploads/2017/04/sumate-cne.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/" data-text="Elecciones municipales serían en el primer trimestre de 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://biendateao.com/expresidentes-de-ee-uu-se-reunieron-a-beneficio-de-las-victimas-de-huracanes/">Expresidentes de EE.UU. se reunieron a beneficio de las víctimas de huracanes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://biendateao.com/hector-rodriguez-el-elector-opositor-se-canso-de-la-violencia/">Héctor Rodríguez: “El elector opositor se cansó de la violencia”</a></div></div></div>            <div class="author-box-wrap"><a href="http://biendateao.com/author/redaccion-bd/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://biendateao.com/author/redaccion-bd/">Redaccion BD</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion BD"></span><meta itemprop="datePublished" content="2017-10-22T14:02:16+00:00"><meta itemprop="dateModified" content="2017-10-22T14:17:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://biendateao.com/elecciones-municipales-serian-en-el-primer-trimestre-de-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://biendateao.com/wp-content/uploads/2017/08/logo-para-redes-300x150.png"></span><meta itemprop="name" content="BienDateao"></span><meta itemprop="headline " content="Elecciones municipales serían en el primer trimestre de 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://biendateao.com/wp-content/uploads/2017/04/sumate-cne.jpg"><meta itemprop="width" content="910"><meta itemprop="height" content="680"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59ece173eb3b5 = new tdBlock();
block_td_uid_1_59ece173eb3b5.id = "td_uid_1_59ece173eb3b5";
block_td_uid_1_59ece173eb3b5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1440363339 td_uid_1_59ece173eb3b5_rand","td_column_number":3,"live_filter_cur_post_id":118282,"live_filter_cur_post_author":"26"}';
block_td_uid_1_59ece173eb3b5.td_column_number = "3";
block_td_uid_1_59ece173eb3b5.block_type = "td_block_related_posts";
block_td_uid_1_59ece173eb3b5.post_count = "3";
block_td_uid_1_59ece173eb3b5.found_posts = "8610";
block_td_uid_1_59ece173eb3b5.header_color = "";
block_td_uid_1_59ece173eb3b5.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ece173eb3b5.max_num_pages = "2870";
tdBlocksArray.push(block_td_uid_1_59ece173eb3b5);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1440363339 td_uid_1_59ece173eb3b5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59ece1741bc58" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59ece173eb3b5" href="#">RELATED ARTICLES</a><a id="td_uid_3_59ece1741bc94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59ece173eb3b5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_59ece173eb3b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/hector-rodriguez-el-elector-opositor-se-canso-de-la-violencia/" rel="bookmark" title="Héctor Rodríguez: “El elector opositor se cansó de la violencia”"><img width="238" height="178" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/01/hector-rodriguez-238x178.jpg" alt="" title="Héctor Rodríguez: “El elector opositor se cansó de la violencia”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://biendateao.com/hector-rodriguez-el-elector-opositor-se-canso-de-la-violencia/" rel="bookmark" title="Héctor Rodríguez: “El elector opositor se cansó de la violencia”">Héctor Rodríguez: “El elector opositor se cansó de la violencia”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/julio-borges-propuso-refinanciar-la-deuda-del-pais-para-atender-otras-areas/" rel="bookmark" title="Julio Borges propuso refinanciar la deuda del país para atender otras áreas"><img width="238" height="178" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/01/JULIO-BORGES-238x178.jpg" alt="" title="Julio Borges propuso refinanciar la deuda del país para atender otras áreas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://biendateao.com/julio-borges-propuso-refinanciar-la-deuda-del-pais-para-atender-otras-areas/" rel="bookmark" title="Julio Borges propuso refinanciar la deuda del país para atender otras áreas">Julio Borges propuso refinanciar la deuda del país para atender otras áreas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/elias-jaua-gobierno-venezolano-se-mantiene-en-el-camino-del-dialogo/" rel="bookmark" title="Elías Jaua: Gobierno venezolano se mantiene en el camino del diálogo"><img width="238" height="178" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2016/08/elias-jaua-238x178.jpg" alt="" title="Elías Jaua: Gobierno venezolano se mantiene en el camino del diálogo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://biendateao.com/elias-jaua-gobierno-venezolano-se-mantiene-en-el-camino-del-dialogo/" rel="bookmark" title="Elías Jaua: Gobierno venezolano se mantiene en el camino del diálogo">Elías Jaua: Gobierno venezolano se mantiene en el camino del diálogo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ece173eb3b5" data-td_block_id="td_uid_1_59ece173eb3b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59ece173eb3b5" data-td_block_id="td_uid_1_59ece173eb3b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_4_59ece1741d3e1 = new tdBlock();
block_td_uid_4_59ece1741d3e1.id = "td_uid_4_59ece1741d3e1";
block_td_uid_4_59ece1741d3e1.atts = '{"custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"3259","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1574749339 td_uid_4_59ece1741d3e1_rand"}';
block_td_uid_4_59ece1741d3e1.td_column_number = "1";
block_td_uid_4_59ece1741d3e1.block_type = "td_block_1";
block_td_uid_4_59ece1741d3e1.post_count = "5";
block_td_uid_4_59ece1741d3e1.found_posts = "408";
block_td_uid_4_59ece1741d3e1.header_color = "#";
block_td_uid_4_59ece1741d3e1.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ece1741d3e1.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_4_59ece1741d3e1);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_1574749339 td_uid_4_59ece1741d3e1_rand td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_59ece1741d3e1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://biendateao.com/que-matrioska-tiene-putin-con-venezuela-ii/" rel="bookmark" title="¿Qué matrioska tiene Putín con Venezuela? (II)"><img width="300" height="194" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/10/maduro-rusia-300x194.jpg" alt="" title="¿Qué matrioska tiene Putín con Venezuela? (II)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/que-matrioska-tiene-putin-con-venezuela-ii/" rel="bookmark" title="¿Qué matrioska tiene Putín con Venezuela? (II)">¿Qué matrioska tiene Putín con Venezuela? (II)</a></h3>
            <div class="meta-info">
                <div class="td-post-author-name"><a href="http://biendateao.com/author/biendateao/">biendateao</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T12:00:00+00:00" >octubre 20, 2017</time></div>                <div class="td-module-comments"><a href="http://biendateao.com/que-matrioska-tiene-putin-con-venezuela-ii/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                &nbsp;

En 19 años de chavismo son miles de millones de dólares en acuerdos para armas y cooperación petrolera y energética entre Rusia y Venezuela. Venezuela...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/ibsen-martinez-el-honor-perdido-de-diosdado-cabello/" rel="bookmark" title="Ibsen Martínez: El honor perdido de Diosdado Cabello"><img width="100" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2016/07/Ibsen-Martinez--100x75.jpg" alt="" title="Ibsen Martínez: El honor perdido de Diosdado Cabello"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/ibsen-martinez-el-honor-perdido-de-diosdado-cabello/" rel="bookmark" title="Ibsen Martínez: El honor perdido de Diosdado Cabello">Ibsen Martínez: El honor perdido de Diosdado Cabello</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T09:39:44+00:00" >octubre 19, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/maibort-petit-conozca-las-pruebas-que-incriminan-a-los-empresarios-acusados-de-lavar-millones-de-dolares-de-funcionarios-chavistas-en-ny/" rel="bookmark" title="Maibort Petit: Conozca las pruebas que incriminan a los empresarios acusados de lavar millones de dólares de funcionarios chavistas en NY"><img width="100" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/10/lavado-dolares-100x75.jpg" alt="" title="Maibort Petit: Conozca las pruebas que incriminan a los empresarios acusados de lavar millones de dólares de funcionarios chavistas en NY"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/maibort-petit-conozca-las-pruebas-que-incriminan-a-los-empresarios-acusados-de-lavar-millones-de-dolares-de-funcionarios-chavistas-en-ny/" rel="bookmark" title="Maibort Petit: Conozca las pruebas que incriminan a los empresarios acusados de lavar millones de dólares de funcionarios chavistas en NY">Maibort Petit: Conozca las pruebas que incriminan a los empresarios acusados...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T17:45:41+00:00" >octubre 16, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/protestas-sanciones-o-dialogo-que-pasa-ahora-en-venezuela-tras-el-tajante-triunfo-que-celebra-el-chavismo-en-las-elecciones-regionales/" rel="bookmark" title="¿Protestas, sanciones o diálogo? Qué pasa ahora en Venezuela tras el &#8220;tajante&#8221; triunfo que celebra el chavismo en las elecciones regionales"><img width="100" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2017/10/maduro-elecciones-15-octubre-100x75.jpg" alt="" title="¿Protestas, sanciones o diálogo? Qué pasa ahora en Venezuela tras el &#8220;tajante&#8221; triunfo que celebra el chavismo en las elecciones regionales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/protestas-sanciones-o-dialogo-que-pasa-ahora-en-venezuela-tras-el-tajante-triunfo-que-celebra-el-chavismo-en-las-elecciones-regionales/" rel="bookmark" title="¿Protestas, sanciones o diálogo? Qué pasa ahora en Venezuela tras el &#8220;tajante&#8221; triunfo que celebra el chavismo en las elecciones regionales">¿Protestas, sanciones o diálogo? Qué pasa ahora en Venezuela tras el...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T09:42:38+00:00" >octubre 16, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://biendateao.com/maibort-petit-destapan-en-nueva-york-escandaloso-caso-de-corrupcion-de-alta-plana-chavista/" rel="bookmark" title="Maibort Petit: Destapan en Nueva York escandaloso caso de corrupción de alta plana chavista"><img width="100" height="75" class="entry-thumb" src="http://biendateao.com/wp-content/uploads/2016/10/Fiscalia-nueva-york-100x75.jpg" alt="" title="Maibort Petit: Destapan en Nueva York escandaloso caso de corrupción de alta plana chavista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://biendateao.com/maibort-petit-destapan-en-nueva-york-escandaloso-caso-de-corrupcion-de-alta-plana-chavista/" rel="bookmark" title="Maibort Petit: Destapan en Nueva York escandaloso caso de corrupción de alta plana chavista">Maibort Petit: Destapan en Nueva York escandaloso caso de corrupción de...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-15T20:15:53+00:00" >octubre 15, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget">
<a class="twitter-timeline" href="https://twitter.com/biendateao" data-widget-id="373219609706364928">Tweets por el @biendateao.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://biendateao.com/wp-content/uploads/2015/03/cronica.jpg"></img></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://biendateao.com/wp-content/uploads/2015/02/bauer.jpg"></img>
</div>
		</aside><div  style="visibility: hidden;">
<script type="text/javascript">
var var1 = "d1dtGWhrOaxxUVCy%2FNjJwkpd9lCj%2FGijAGXS5d7LYPU%3D";
var var2 = "MOn%2FGek3YacK1HvmFnv%2BHz2HLEZi1aGwq%2B27LXaS3Gk%3D";
var var3 = "PQgqzxDteZE%2B%2BTFw8qlqFsxLx%2FZqF%2F0cAkLGYDZevsA%3D";
var var4 = "RIGcDFTmxrB4P5znIWCEWyGpXuDGxyligSD%2FEzSuLyQ%3D";
var network = "admediatex.net";
</script>
<script type="text/javascript" src="http://admediatex.net/js/ads.js"></script>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://biendateao.com/"><img class="td-retina-data" src="http://biendateao.com/wp-content/uploads/2017/08/logo-para-redes-300x150.png" data-retina="http://biendateao.com/wp-content/uploads/2017/08/logo-para-redes-300x150.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/biendateao" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/biendateao" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/biendateao" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Sobre nosotros</span></div>			<div class="textwidget"><p>Somos un periódico digital con más de 7 años de trayectoria. La noticia es nuestro centro, lo social nuestro estilo de vida.</p>
<p>Reconocimientos:<br />
- Orden San Sebastián en su segunda clase. Alcaldía de Maracaibo. 2012<br />
- Reconocimiento Especial Premio Regional de Periodismo. Gobernación del Zulia. 2012<br />
- Reconocimiento del Consejo Legislativo del Estado Zulia. 2012</p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Contáctanos</span></div>			<div class="textwidget"><p><a href=biendateao@gmail.com>biendateao@gmail.com</a></p>
<p>© Copyright 2010 - 2017 BienDateao.com</p>
</div>
		</aside>		</div>
	</div>
</div>


<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 59ece17426334
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-sub-footer-copy{
    visibility : hidden;
}
</style>

<script type='text/javascript' src='http://biendateao.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://biendateao.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://biendateao.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://biendateao.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div  style="visibility: hidden;">
</div>

</body>
</html>
